堪称一绝指标在东方财富通中不能显示
                                                                                                                                          2016-12-17 21:56:00   来源:股票壹网   评论:0 点击:

                                                                                                                                          堪称一绝指标在东方财富通中不能显示 有未来函数,甚用。登高18: 2016-12-17 21:56 堪称一绝指标感觉不错,在东财通中不能正常显示,请老师指点修正。 Q1:=C-REF(C,1); Q2:=100*EMA(EMA(Q1,6),6) EMA(EMA(AB
                                                                                                                                            堪称一绝指标在东方财富通中不能显示
                                                                                                                                          有未来函数,甚用。
                                                                                                                                           登高18:   2016-12-17 21:56
                                                                                                                                             堪称一绝指标感觉不错,在东财通中不能正常显示,请老师指点修正。
                                                                                                                                          Q1:=C-REF(C,1);
                                                                                                                                          Q2:=100*EMA(EMA(Q1,6),6)/EMA(EMA(ABS(Q1),6),6);
                                                                                                                                          Q3:=CROSS(EMA(C,19),EMA(C,7));
                                                                                                                                          Q4:=CROSS(EMA(C,7),EMA(C,19));
                                                                                                                                          Z1:=L=LLV(L,BARSLAST(Q3)+1);
                                                                                                                                          Z2:=LLV(L,BARSLAST(Q3)+1);
                                                                                                                                          Z3:=H=HHV(H,BARSLAST(Q4)+1);
                                                                                                                                          Z4:=HHV(H,BARSLAST(Q4)+1);
                                                                                                                                          QA:=DRAWLINE(Z1,Z2,Z3,Z4,0);
                                                                                                                                          Y1:=H=HHV(H,BARSLAST(Q4)+1);
                                                                                                                                          Y2:=HHV(H,BARSLAST(Q4)+1);
                                                                                                                                          Y3:=L=LLV(L,BARSLAST(Q3)+1);
                                                                                                                                          Y4:=LLV(L,BARSLAST(Q3)+1);
                                                                                                                                          QB:=DRAWLINE(Y1,Y2,Y3,Y4,0);
                                                                                                                                          X1:=LLV(Q2,2)=LLV(Q2,7) ;
                                                                                                                                          X2:=COUNT(Q2<0,2);
                                                                                                                                          X3:=CROSS(Q2,MA(Q2,2));
                                                                                                                                          X4:=REF(QB,1)<REF(QB,2);
                                                                                                                                          X5:=QA>REF(QB,1);
                                                                                                                                          买进:=(X1 AND X2 AND X3) AND X4 AND X5;
                                                                                                                                          TJ:=IFC(QB<REF(QB,1) AND QB=QA,1,0);
                                                                                                                                          堪称一绝: IF(REF(TJ,1)=0 AND TJ>=1,80,10),STICK, COLORRED;
                                                                                                                                          持币:IF(QB<REF(QB,1) AND QB=QA,0,10),STICK,COLORGREEN;

                                                                                                                                           股票专家荐股少而精.成功率达95%免费个股咨询点这里

                                                                                                                                           想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

                                                                                                                                          堪称一绝指标在东方财富通中不能显示..更多详情请加腾飞涨停微信:gupiao139

                                                                                                                                          相关热词搜索:东财通 东方财富通

                                                                                                                                          上一篇:请老师编写预警公式(已解答:李李130、天河饮马、熊市新手2008)
                                                                                                                                          下一篇:请高手为这个换手指标编写短进的选股(已解答:阿宝哦)

                                                                                                                                          本栏点击总排行
                                                                                                                                          分享到: 收藏
                                                                                                                                          短信荐股回顾
                                                                                                                                          邮件传真荐股回顾
                                                                                                                                          整网点击月排行
                                                                                                                                          整网点击排行