请老师把以下“早盘抓涨停”指标公式修改为:条件选股公式
                                                                                                                                          2015-03-29 11:15:00   来源:股票壹网   评论:0 点击:

                                                                                                                                          请老师把以下“早盘抓涨停”指标公式修改为:条件选股公式 A:=WINNER(C)*100; 涨停:=C REF(C,1)>1 03 AND H=C; 现手:=DYNAINFO(9); SJ:=IF(TIME>=91500 AND TIME<=93000,1,0); XG1:REF(A,1)>REF(A,2) AND
                                                                                                                                            请老师把以下“早盘抓涨停”指标公式修改为:条件选股公式
                                                                                                                                          A:=WINNER(C)*100;
                                                                                                                                          涨停:=C/REF(C,1)>1.03 AND H=C;
                                                                                                                                          现手:=DYNAINFO(9);
                                                                                                                                          SJ:=IF(TIME>=91500 AND TIME<=93000,1,0);
                                                                                                                                          XG1:REF(A,1)>REF(A,2) AND A>90 AND REF(涨停,1) AND 现手>2000 AND O>REF(H,1);--A:=WINNER(C)*100;
                                                                                                                                          涨停:=C/REF(C,1)>1.03 AND H=C;
                                                                                                                                          现手:=DYNAINFO(9);
                                                                                                                                          SJ:=IF(TIME>=91500 AND TIME<=93000,1,0);
                                                                                                                                          XG1:REF(A,1)>REF(A,2) AND A>90 AND REF(涨停,1) AND 现手>2000 AND O>REF(H,1);--A:= WINNER(C)*100;
                                                                                                                                          涨停:=C/REF(C,1)>1.03 AND H=C;
                                                                                                                                          现手:=DYNAINFO(9);
                                                                                                                                          SJ:=IF(TIME>=91500 AND TIME<=93000,1,0);
                                                                                                                                          XG1:REF(A,1)>REF(A,2) AND A>90 AND REF(涨停,1) AND 现手>2000 AND O>REF(H,1);

                                                                                                                                          试试看吧
                                                                                                                                           电视123321:   2015-3-29 11:15
                                                                                                                                             请老师把以下“早盘抓涨停”指标公式修改为:条件选股公式。

                                                                                                                                          A:= WINNER(C)*100;
                                                                                                                                          涨停:C/REF(C,1)>1.03 AND H=C;
                                                                                                                                          现手:DYNAINFO(9);
                                                                                                                                          SJ:=IF(TIME>=91500 AND TIME<=93000,1,0);
                                                                                                                                          XG1:=REF(A,1)>REF(A,2) AND A>90 AND REF(涨停,1) AND 现手>2000 AND O>REF(H,1);

                                                                                                                                          谢谢老师!

                                                                                                                                           股票专家荐股少而精.成功率达95%免费个股咨询点这里

                                                                                                                                           想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

                                                                                                                                          请老师把以下“早盘抓涨停”指标公式修改为:条件选股公式..更多详情请加腾飞涨停微信:gupiao139

                                                                                                                                          相关热词搜索:通达信 涨停 涨停板 指标公式 股票公式 选股公式 选股指标

                                                                                                                                          上一篇:有请老师修改MACD选股公式
                                                                                                                                          下一篇:刚出现橘红色信号时做选股(也就是上面第一条线上)!

                                                                                                                                          本栏点击总排行
                                                                                                                                          分享到: 收藏
                                                                                                                                          短信荐股回顾
                                                                                                                                          邮件传真荐股回顾
                                                                                                                                          整网点击月排行
                                                                                                                                          整网点击排行